WHAT'S NEW?
Loading...

SOFTCAM SPARK2: Oscam for Amiko A3 v.9993 {11NOV14}


To use this new OScam your need to update your Firmware to this version first:
This image can be loaded as local update or as "spark2_autoupdate.zip"



The usage of Oscam plugin

- updating the executable Oscam-EMU : /plugin/bin/Oscam-EMU

- updating the executable oscam4spark : /plugin/bin/oscam4spark

- updating SoftCam.Key : /plugin/tuxbox/config/SoftCam.Key

- updating oscam.server : /plugin/tuxbox/config/oscam.server

- you can also make all together in one step !!!

0 comments:

Post a Comment